mhda74

بروز مشکل بعد از تغییر پیشوند پایگاه داده !

Recommended Posts

سلام من از این افزونه تغییر پیشوند پایگاه داده استفاده کردم ولی الان دیگه سایتم باز نمیشه و ارور زیر رو میده !!

Warning: require_once(/home/harimnew/public_html/configuration.php) [function.require-once]: failed to open stream: Permission denied in /home/harimnew/public_html/includes/framework.php on line 46

Fatal error: require_once() [function.require]: Failed opening required '/home/harimnew/public_html/configuration.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/harimnew/public_html/includes/framework.php on line 46

:1:

::huh

نمیدونم باید چی کار کنم !

تو اون فایلی هم گفتین نامش رو تغییر دادم ولی بازم ارور میده !

هر کی میتونه کمک کنه تو رو خدا بگه خیلی مهمه !:s

:thankyou:


آدرس سایت سایت من


پس چرا هیچ کس کمک نمیکنه :@

:1:

این همه آنلاین داریم پس چرا ؟ ... :@:dodgy:

به اشتراک گذاشتن این پست


لینک به پست
اشتراک در سایت های دیگر

دوست عزیز از ارسال اسپم خودداری کنید

کمی صبور باشید.

از مدیران عزیز سایت لطفا به دوستمون کمک کنید تا مشکلش بر طرف بشه

موفق باشی

به اشتراک گذاشتن این پست


لینک به پست
اشتراک در سایت های دیگر

فایل config را با پیشوند جدید به روز کنید بینید حل میشه؟

یاعلی

به اشتراک گذاشتن این پست


لینک به پست
اشتراک در سایت های دیگر

مشکلم حل شد از همتون ممنون :thankyou::thankyou::thankyou:

به اشتراک گذاشتن این پست


لینک به پست
اشتراک در سایت های دیگر

ایجاد یک حساب کاربری و یا به سیستم وارد شوید برای ارسال نظر

کاربر محترم برای ارسال نظر نیاز به یک حساب کاربری دارید.

ایجاد یک حساب کاربری

ثبت نام برای یک حساب کاربری جدید در انجمن ها بسیار ساده است!

ثبت نام کاربر جدید

ورود به حساب کاربری

در حال حاضر می خواهید به حساب کاربری خود وارد شوید؟ برای ورود کلیک کنید

ورود به سیستم